Beiträge von Porcelain

    Hi,

    Wir sind vor kurzem auf die aktuelle Version umgestiegen - wir hatten auf der alten Version ein Plugin das es erlaubt hat, Passwortgeschützte Themen zu erstellen.
    Das hatten wir unter anderem bei Tagebüchern o.ä. - Wir wissen, dass es die Funktion mit dem privaten Forum gibt, allerdings ist das nicht des Rätsels lösung, da die Mitglieder keine anderen Mitgliedern Zutritt gewähren können. Und das war ursprünglich mal so gedacht.


    Ist sowas wieder in Planung? Weiß da jemand was? :)

    Gibt es eine Möglichkeit die Ansichten nur über die CLI zu aktualisieren? Ich habe leider erst jetzt gesehen dass man den Import über die CLI machen kann. Und da unser Forum über 350.000 Beiträge hat wär es Interessant zu wissen ob man nur die Ansichten via CLI aktualisieren kann.

    Hallo,


    Ich werde gerade wahnsinnig...

    Ich hab das spendenplugin neu installieren müssen und nun wird es mir in meinem Hauptmenü nicht mehr angezeigt.


    Die Berechtigungen passen, die Seite ist bei Darstellung > Seitenmenü eingestellt und auch aktiviert. (Wbb 4.1 / wcf 2.1)

    Alle Nutzergruppen haben Erlaubnis die Seite zu sehen.

    Und trotzdem wird’s mir nicht angezeigt. :rolleyes:

    Und ich finde gerade beim besten Willen nicht meinen Denkfehler.


    Lg

    Olá alle miteinander,


    ich suche für die wbb 4 version einen Chat, ähnlich wie den cChat aus der WBB 3 Version.
    Bin mir sicher, dass es das für die 4er Version auch schon gab, ich kann sie nur nicht mehr finden :saint:


    Kann mir da jemand fix helfen?

    Danke :S

    Guten Morgen alle zusammen,


    Ich habe mal wieder eine Fehlermeldung, die dazu führt das mein Forum nicht aufrufbar ist.

    Ich werde daraus allerdings nicht wirklich schlau.


    Kann mal jemand drauf schauen?



    Vielen Dank schon einmal

    Ja, Patric ist der Plugin rausgeber...und somit auch cobblecity


    ich hau das Plugin jetzt erstmal raus, solange ich keine Antwort bekomme von ihm...

    Der Fehler wird durch ein Plugin verursacht, mit dem Avatare mutmaßlich vorab freigeschaltet werden müssen.

    War mir dann auch bewusst, wie geschrieben, antwortet mir der Plugin inhaber derzeit nicht.

    sobald ich was weiß, woran es liegt, geb ich bescheid.

    Nein Patric hat noch nicht geantwortet.

    Entfernt habe ich das Plugin "Benachrichtigung Moderation Kommentare" das wurde mir als erstes angezeigt, war aber wohl nicht ausschlaggebend.


    Da ich das Problem aber schonmal hatte und da Patrics Plugin das Problem war, gehe ich vom selben Problem aus. ~.~

    Hallo,


    Habe seit heute folgende Fehlermeldung:



    Hab das Plugin schon deinstalliert, funktioniert trotzdem nicht.

    Cache ist geleert.


    Was kann ich noch tun?


    Danke für die Hilfe.

    Olá alle zusammen,


    Seit mein Forentechniker mir ein SSL Zertifikat eingebaut hat, habe ich bei zwei Stilen ein Problem mit der Schriftdarstellung.

    Die zwei Stile sind Individuell angefertigt worden, allerdings weiß die Stil-Erstellerin auch keinen Rat & mein Forentechniker leider derzeit wenig Zeit.


    Nun möchte ich das Problem aber endlich angehen, da es mich wirklich stört!



    Die Schriftart, auf dem Bild makiert, laden nicht mehr in die die es eigentlich sein sollte.

    Die Stilerstellerin hat alles mit Google Font eingefügt, sodass sie eigentlich anzeigen sollten. Tun sie seit dem SSL Zertifikat allerdings nicht mehr.


    Kann mir jemand helfen? Wie ich das am besten wieder hinbekomme? ...

    Mein Techniker hatte mir mal das hier empfohlen: "Firebug im Tab Netzwerk (fehlendes https)"

    Nur kam ich damit so gar nicht zurecht. ;(


    Danke schon einmal.