wbb3 update fehler

  • ich habe probleme beim update, bei meinen letzten 4 foren hatte ich das gleiche problem, immer wenn ich updaten will, kommt dieser fehler, wie auf dem bild unten, danke im voraus, mfg sami


    [Blocked Image: http://img233.imageshack.us/img233/7445/adszbc3.jpg]

    OS: Linux (CENTOS 6.2 x86_64) mit Whm/Cpanel 11.32.2 (build 23)


    Webserver: Apache/2.2.22 (CENTOS 6.2 x86_64)


    MySQL-Version: 5.1.61-cll


    PHP-Version: 5.3.10

  • Nur mal so, die Frage hat aber wenig mit Entwicklung zu tun ;)



    Den Fehler kenn ich allerdings auch aus der 3.0.1RC1, da hilft nur manuelles Update, dann ist der Fehler auch wieder weg.

  • Eventuell hilft eine aktivierung bzw. deaktivierung der gzip-komprimierung im ACP unter System=>Optionen=>Allgemein

    "coding styles are like assholes, everybody has one, but nobody likes anyone elses"
    KEIN SUPPORT PER PN!