Fehler beim bei der erst instalation.

  • Affected Version
    WoltLab Suite 5.4

    Ich habe jetzt das zum ersten Mal installiert und es will nicht über die Erstellung eines Administrators hinaus. Die kannse Zeit kommt fast der gleiche oder gleiche Fehler.