Fehler beim erstellen eines neuen Themas

  • Affected Version
    WoltLab Suite 5.4

    Mich hat gerade ein User angeschrieben, dass er beim erstellen eines neuen Themas einen Fehler erhält. Folgendes ist im Log zu finden.


    Quote

    Wed, 21 Jul 2021 10:15:54 +0000 Message: Call to a member function getPlainTextMessage() on null PHP version: 8.0.6 WoltLab Suite version: 5.4.1 Request URI: GET /forum/index.php?thread/17419-nimmt-die-qualit%C3%A4t-der-liga-corona-bedingt-ab/ Referrer: User Agent: Mozilla/5.0 (compatible; bingbot/2.0; +http://www.bing.com/bingbot.htm) Peak Memory Usage: 15930968/268435456 ====== Error Class: Error Error Message: Call to a member function getPlainTextMessage() on null Error Code: 0 File: /kunden/541669_40223/webseiten/lc_produktion/templates/compiled/9_wbb_1_thread.php (229) Extra Information: - Stack Trace: [{"file":"\/kunden\/541669_40223\/webseiten\/lc_produktion\/lib\/system\/template\/TemplateEngine.class.php","line":346,"function":"include","class":"","type":"","args":[]},{"file":"\/kunden\/541669_40223\/webseiten\/lc_produktion\/lib\/page\/AbstractPage.class.php","line":371,"function":"display","class":"wcf\\system\\template\\TemplateEngine","type":"->","args":[]},{"file":"\/kunden\/541669_40223\/webseiten\/lc_produktion\/lib\/page\/AbstractPage.class.php","line":122,"function":"show","class":"wcf\\page\\AbstractPage","type":"->","args":[]},{"file":"\/kunden\/541669_40223\/webseiten\/lc_produktion\/lib\/system\/request\/Request.class.php","line":89,"function":"__run","class":"wcf\\page\\AbstractPage","type":"->","args":[]},{"file":"\/kunden\/541669_40223\/webseiten\/lc_produktion\/lib\/system\/request\/RequestHandler.class.php","line":119,"function":"execute","class":"wcf\\system\\request\\Request","type":"->","args":[]},{"file":"\/kunden\/541669_40223\/webseiten\/lc_produktion\/forum\/index.php","line":11,"function":"handle","class":"wcf\\system\\request\\RequestHandler","type":"->","args":[]}]

    Jemand eine Idee?