Fehler nach Installation

  • Affected Version
    WoltLab Suite 3.0

    Nachdem ich das Forum installiert habe und dein Adminbenutzer eingetragen habe kommt folgender Fehler beim Aufruf des Forums oder ACPs


    ich habe hier mal die Browsermeldung und im Anhang den Errorloggehangen.




    Fehlt da ein Modul im php?






  • Zu dem Fehler SESSION_ENABLE_VIRTUALIZATION gibt es hier im Forum mehr als genug Themen und Lösungen, einfach die Suche bemühen.


    Gruß