Fehler beim login!?

  • Meine Fresse ich bin ja nicht mal in der Lage eine Frag zu formulieren mit eurer neuen Software!

    Das oben rein kopierte Problem kommt direkt beim login!

  • Es gibt für das WCF 1.1/WBB 3 keinen Support mehr.


    Ich würde dich bitten, in einem "User-helfen-User-Forum" nicht ausfallend zu werden. Der Fehler lässt mich auf einen Fehlers eines Plug-Ins vermuten(kenne das WCF 1.1 aber nicht vom Code her).

  • Das wurde lange Zeit angekündigt :) Und es besteht kein Lebenslanges Recht auf Support für eine veraltete Software.

    Gehe mal mit deinem VW Käfer von Anno dazumal zum Händler ;) Mal schauen wie weit du dort kommst.

    Und dann noch hier rum Wettern macht es nicht besser. Aber es gibt noch Foren die da bestimmt helfen können.
    Zum Beispiel http://www.hackeinbau.de/


    Hier noch die Ankündigung zum Einstellen des Supports für das WBB 3.1 Burning Board 3.1 - Einstellung der Unterstützung

    Ich mache keine Fehler.......

    Ich erschaffe Katastrophen

  • Zuerst einmal meine Community hat Geld aber wenn es super läuft komme ich doch nicht jede Woche vorbei um hier zu lesen! Ich komme nur vorbei als Kunde um Support zu beanspruchen.


    Auch finde ich hier kein User helfen User Forum. Ich bin mit meinem 42 Jahren wohl zu alt geworden hier mitzulesen lesen. Aber ich bin in der Lage die Person die uns erst einmal hilft gut zu bezahlen via PayPal am liebsten.


    Wir sind ein Auto Forum mit 1000 aktiven Usern. Es wird wohl Zeit ein paar Euro auszugeben. Wer kann uns umstellen von 3.1 auf die neuste inkl. aller Beiträge und Foren sowie der Galerie? das Problem ist die Galerie wir haben wohl einer der größten auf Woltlab Basis.

  • Ich bin mit meinem 42 Jahren wohl zu alt geworden hier mitzulesen lesen.

    Und ich bin 43 Jahre alt und kann mitlesen ;) Also diese Ausrede gilt schon mal gar nicht.

    Zuerst einmal meine Community hat Geld aber wenn es super läuft komme ich doch nicht jede Woche vorbei um hier zu lesen!

    Diese Ankündigung war im Oktober 2015 schon.


    Auch finde ich hier kein User helfen User Forum.

    Ist das ganze Board im Grunde. Alle helfen wenn sie können. Habe ich ja auch indem ich dir die Adresse nannte zu einem Board was in solchen Fällen gut ist.



    Wie gesagt schaue dort mal rein. Oder aber schaue mal hier


    https://www.woltlab.com/articl…rade-auf-woltlab-suite-3/

    https://www.woltlab.com/guides-overview/


    Da gibt es schon viel Hilfe.

    Ich mache keine Fehler.......

    Ich erschaffe Katastrophen