Tapatalk

  • Apache Configuration
    RewriteCond %{HTTP_HOST} ^www.waffenforum.gun-forum.de
    RewriteRule (.*) http://waffenforum.gun-forum.de/$1 [R=301,L]


    Trag bei tapatalk deine Domain ohne www ein.

  • Es schein an dem zu liegen :


    Apache Configuration
    RewriteEngine On
    RewriteCond %{HTTP_HOST} ^www.waffenforum.gun-forum.de
    RewriteRule (.*) http://waffenforum.gun-forum.de/$1 [R=301,L]
  • Ich habe es erst mal entfernt damit Tapatalk geht und so wie es aussieht geht es klaglos ,mal sehen was die User melden

  • vorher aber bitte unsichtbares auch unsichtbar lassen ;) Das interessiert eher die seitenbetreiber und damit auch die nutzungsfreigabe als irgendwelche smilies, danksagungen oder likes .

  • vorher aber bitte unsichtbares auch unsichtbar lassen Das interessiert eher die seitenbetreiber und damit auch die nutzungsfreigabe als irgendwelche smilies, danksagungen oder likes .


    Ich weis jetzt nicht wirklich was du meinst ?


  • Also bei mir geht es mit genau der Version. Ich habe sie dir auch nur verlinkt, weil das die Version ist, auf die man weiter geleitet wird, wenn man die Seite mit einem mobilen Browser aufruft.


    Ich schaue später mal mit Tapatalk HD.


    Ich habe das auch nochmal genau angeschaut, da ich ja vorher die alte Version des Plugins hatte und dieses deinstallieren musst. Der "mobiquo" Ordner wurde auch korrekt entfernt und bei Installation des Plugins aus deinem Anhang (v1.0.0) wieder erstellt.


    "Not supported module private messaging" wird mir angezeigt, wenn ich auf Nachrichten gehe. Auf dem Nexus7 kann ich es gerade nicht testen :), erst heute Abend.