Sizing grahpics?

  • Hello again:
    I'm trying to make some changes in the basic style and I'm having a problem with the size of the graphics that show up in the style.
    The size of the Logo I'm trying to display in the Header is reduced to less then half of the 223 pixels it should be and the background
    PNG graphic I want to tile the header with (also 223 pixels) doesn't show up at all. I've increased the height of the header to 223 pixels
    and I have the png files in the images directory, but it doesn't want to work for me.
    I also have one large png graphics file that I want to use as the background for the main body of the page, but it only appears in an
    extremely reduced size of about 90 x 110 pixels. It is also in the "images" directory. Anybody got any ideas as to what I'm doing wrong.
    I would think this would be a fairly straight forward and simple thing to do, but I've got nothing but frustrated so far. :cursing:


    Thanks for your help, Rob

  • Thanks again BR, I get the feeling you got stuck with the English speaking crowd. :D
    Well I for one, am glad you did (get stuck with us that is). :thumbup:
    As for my graphics problems, I finally got it figured out: I have to use the "images" sub-directory in the "wcf" directory. :rolleyes:
    It would help if that was made a little clearer, it would definitely save me on a lot of hair pulling sessions - because Dude,
    I'm starting to run out of hair. ;)


    I do wonder what the top level "images" directory is for; if you don't mind me asking?


    Later, Rob