Update Frage

  • Hallo,
    ich wollte eben mein WBB 3.1.X Updaten, da ich seit ca. 1 Monat keine Updates mehr durchgeführt habe. Jetzt kommt ein Fehler beim Updaten,


    Quote


    Es ist folgender Fehler aufgetreten: Das Herunterladen des Paketes timwolla.wcf.noguest ist fehlgeschlagen. (HTTP/1.1 503 Service Unavailable) (18009)


    Was soll ich jetzt machen?


    Gruß,
    Andre2008

  • Ganz einfach du gehst in das Support Forum des Plugins (von Tim Wolla) und frägst dort nach, er kennt sich mit seinen Plugins am besten aus :)

    Die Deutsche Rechtschreibung ist FreeWare nicht OpenSource, das heist du darfst sie frei benutzen, sie aber NICHT verändern, denn die Nutzer sind dazu verpflichtet, die allgemein geltente Syntax einzuhalten, da nicht jeder Nutzer den entsprechenden Decoder hat, um jegliche Art von Modifikation zu entschlüsseln. Alles klar soweit? ;) :D