Nach Update auf 3.0.8 steht das ACP nicht mehr zur Verfügung...

  • Nach dem Login erhält man folgende Fehlermeldung: